[Bug] ?? Email ophalen

Hier kun je je opmerkingen over de Nederlandse Thunderbird-vertaling kwijt.
whisperyaxe8^
Berichten: 2
Lid geworden op: 22 juli 2005, 16:50
Locatie: Goirle
    unknown unknown

[Bug] ?? Email ophalen

Bericht door whisperyaxe8^ » 22 juli 2005, 16:55

Beste Mensen,

Ik gebruik Mozilla Thunderbird nu al enige tijd en ben er erg over tevreden, alleen het enigste probleem dat ik ondervond is het volgende.

Als ik me email ophaal en elk mail adres los aanklik doet hij het perfect, gebruik ik de knop: Alle nieuwe berichten ophalen dan krijg ik een vreemde error namelijk:

Afbeelding

Alvast bedankt

Groetjes,

Jeroen Verheijde

Gebruikersavatar
ByteWarrior
Berichten: 3825
Lid geworden op: 15 oktober 2003, 14:56
Locatie: Tielt-Winge, België
    unknown unknown

Bericht door ByteWarrior » 22 juli 2005, 17:47

Dat is geen bug, maar een fout in de instellingen of een serverfout. Controleer je instellingen eens (beveiligde verbinding?) en probeer later eens opnieuw...

whisperyaxe8^
Berichten: 2
Lid geworden op: 22 juli 2005, 16:50
Locatie: Goirle
    unknown unknown

Bericht door whisperyaxe8^ » 22 juli 2005, 18:28

:oops: srry mijn fout. SSL was idd uitgevinkt na upgraden thunderbird :wink:

Topic mag gesloten/Verwijderd worden.

Gebruikersavatar
ByteWarrior
Berichten: 3825
Lid geworden op: 15 oktober 2003, 14:56
Locatie: Tielt-Winge, België
    unknown unknown

Bericht door ByteWarrior » 22 juli 2005, 19:23

whisperyaxe8^ schreef:Topic mag gesloten/Verwijderd worden.
Zeker niet verwijderen. Het kan nog handig zijn voor iemand anders...